Jump to content

Search the Community

Showing results for tags 'не'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Simpla CMS
    • Новости Simpla CMS
    • Предложения по развитию Simpla CMS
    • Общие вопросы по функционалу и дизайну
    • Готовые решения
    • Безопасность
  • Дизайн и шаблоны
    • Бесплатные шаблоны
    • Платные шаблоны
  • Платные модули и услуги
    • Платные модули и услуги
    • Отзывы о исполнителях и заказчиках (ex. Фриланс)
    • Продвижение и поисковая оптимизация (SEO)
  • Разное
    • Обсуждение работы форума
    • Обсуждение хостингов
    • Разные скрипты магазинов

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Site:


ICQ


Skype


Telegram


From

Found 4 results

  1. Приветствую всех, столкнулся с такой проблемой - большое количество брендов в каталоге, и соответственно на главной страничке, и смотрится дико не красиво. Как можно решить данную задачу? Скрин в архиве прилагаю, заранее извиняясь что в архиве, по-другому не умею)
  2. Доброго времени суток всем! Подскажите пожалуйста: есть проблемка...на карточках товара в симпле не работает увеличение картинок, экран затемняется и появляется круглый крутящийся значек и все..дальше дело не идет. Все права установлены на 755 папки
  3. перенес на другой домен появились 2 проблеммы, не работает корзина 1) добавляет товар только по 1 2) после перехода в корзину товар пропадает + капча при регистрации не пускает даже при правильном вводе. в симпле чайник прошу по возможности более развернутый ответ дайте. сайт photoalt.ru заранее благодарю за помощь
  4. Установил на компьютере локальный сервер Денвер с php 5.2 Denwer3_Base_PHP52_2012-09-16_a2.2.22_p5.2.12_zendoptimizer_m5.5.25_pma3.5.1_xdebug Скачал с сайта пробную simpla Версия 2.1.5 от 2.09.12 Сразу же первым делом проверяю вкладку "Импорт товаров" (ничего не изменяю) и вижу там ошибку "На сервере не установлена локаль ru_RU.UTF-8, импорт может работать некорректно" Подскажите пож. как исправить эту ошибку ? Поиск по форуму не дал ни одного конкретного решения этой проблемы
×
×
  • Create New...